
<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="">	

<!--[if lt IE 9]>
<script src="http://www.elnervion.com/wp-content/themes/the-box/js/html5.js" type="text/javascript"></script>
<![endif]-->

	
<title>El Nervión: 11 de diciembre. - El Nervión: Periódico gratuito en Bilbao y Bizkaia</title>

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elnervion.com/el-nervion-11-de-diciembre-4/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Nervión: 11 de diciembre. - El Nervión: Periódico gratuito en Bilbao y Bizkaia" />
<meta property="og:description" content="el" />
<meta property="og:url" content="http://www.elnervion.com/el-nervion-11-de-diciembre-4/" />
<meta property="og:site_name" content="El Nervión: Periódico gratuito en Bilbao y Bizkaia" />
<meta property="article:section" content="Periódicos" />
<meta property="article:published_time" content="2020-12-11T09:02:34+00:00" />
<meta property="og:image" content="http://www.elnervion.com/wp-content/uploads/2020/12/elnerviondehoy11-12-20.png" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="el"/>
<meta name="twitter:title" content="El Nervión: 11 de diciembre. - El Nervión: Periódico gratuito en Bilbao y Bizkaia"/>
<meta name="twitter:domain" content="El Nervión: Periódico gratuito en Bilbao y Bizkaia"/>
<meta name="twitter:image" content="http://www.elnervion.com/wp-content/uploads/2020/12/elnerviondehoy11-12-20.png"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="El Nervión: Periódico gratuito en Bilbao y Bizkaia &raquo; Feed" href="http://www.elnervion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Nervión: Periódico gratuito en Bilbao y Bizkaia &raquo; RSS de los comentarios" href="http://www.elnervion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Nervión: Periódico gratuito en Bilbao y Bizkaia &raquo; El Nervión: 11 de diciembre. RSS de los comentarios" href="http://www.elnervion.com/el-nervion-11-de-diciembre-4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.elnervion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.elnervion.com/wp-content/plugins/captcha/css/style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='thebox-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C400italic%2C700italic%7COxygen%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='thebox-icons-css'  href='http://www.elnervion.com/wp-content/themes/the-box/fonts/icons-font.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='thebox-style-css'  href='http://www.elnervion.com/wp-content/themes/the-box/style.css?ver=1.4.1' type='text/css' media='all' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://www.elnervion.com/?p=9777' />


	<style type="text/css">
		.main-navigation > div > ul,
		#main input#submit,
		#main button,
		#main input[type="button"],
		#main input[type="reset"],
		#main input[type="submit"],
		#content .page-numbers.current,
		#content .page-numbers.current:hover,
		#content .page-numbers a:hover {
		background-color: #296aaa;	
		}
		#main input#submit:hover,
		#main button:hover,
		#main input[type="button"]:hover,
		#main input[type="reset"]:hover,
		#main input[type="submit"]:hover {
		background-color: rgba(41,106,170, 0.9);		
		}
		.entry-time {
		background-color: rgba(41,106,170, 0.7);		
		}
		.site-header .main-navigation ul ul a:hover,
	    .site-header .main-navigation ul ul a:focus,
	    .site-header .site-title a:hover,
	    .site-header .site-title a:focus,
	    .page-title a:hover,
	    .entry-title a:hover,
	    .entry-content a,
	    .entry-content a:hover,
	    .entry-summary a,
	    .entry-summary a:hover,
		.entry-footer a,
	    .entry-footer a:hover,
	    .entry-footer .icon-font,
	    .entry-meta a,
	    .author-bio a,
	    .comments-area a,
	    .page-title span,
		#tertiary td a,
		.more-link,
		#nav-above a,
	    #nav-below a,
		#secondary a,
		#secondary a:hover,
		#secondary .widget_recent_comments a.url { 
	    color: #296aaa;
	    }
	    .edit-link a {
		border-color: #296aaa;
	    }
	    </style>

	<style type="text/css" id="thebox-header-css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d6d6d6; }
</style>

<!-- Start vocento VTM H --> 
<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js"
 data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"
 data-legacy-comscore="7715761"
 data-legacy-krux="qxobju7rp"
 data-analytics-id="ppll_pro"></script>


<script>TagManager.ready.then(function(){TagManager.track();});</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5ZTKPT');</script>
<!-- End vocento VTM H -->
</head>
<body class="single single-post postid-9777 single-format-standard custom-background group-blog">


<!-- Start vocento dtm+gtm+comscore -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id={GTM-5ZTKPT}" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/vocnervion,voces/1/G.4--S/123456789?pageName=&g=/without-js" width="1" height="1" border="0" /></noscript>
<noscript><img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp" height="1" width="1" alt="*" /></noscript>
<!-- End vocento dtm+gtm+comscore -->




<div id="page">

		<header id="masthead" class="site-header clearfix" role="banner">
		<div class="site-brand clearfix">
		
			<hgroup>
										<p class="site-title"><a href="http://www.elnervion.com/" rel="home">El Nervión: Periódico gratuito en Bilbao y Bizkaia</a></p>
								</hgroup>
			
						
			<div class="social-links">
			
									<a href="https://www.facebook.com/ElNervion" class="facebook" alt="facebook"><span class="icon-facebook"></span></a>
								
									<a href="https://twitter.com/quenervion" class="twitter" alt="twitter"><span class="icon-twitter"></span></a>
				
								
								
								
								
								
								
								
								
								
								
									<a href="http://www.elnervion.com/feed/" class="rss"><span class="icon-rss" alt="rss"></span></a>
								
			</div><!-- .social-links-->
			
		</div>	
		
		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle"><span class="icon-font icon-menu"></span></button>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5"><a href="http://www.elnervion.com/">Portada</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="http://www.elnervion.com/tarifas-publicidad/">Presentación y tarifas de publicidad 2019</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.elnervion.com/contactar/">Contactar</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main clearfix">
		
						<a class="header-image" href="http://www.elnervion.com/" title="El Nervión: Periódico gratuito en Bilbao y Bizkaia" rel="home">
					<img src="http://www.elnervion.com/wp-content/uploads/2017/11/cabecera.jpg" width="980" height="225" alt="" />
				</a>
				
		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
				
<article id="post-9777" class="post-9777 post type-post status-publish format-standard has-post-thumbnail hentry category-periodicos-gratuitos">
	
	<header class="entry-header">
		<h1 class="entry-title">El Nervión: 11 de diciembre.</h1>		<div class="entry-time">
			<span class="entry-time-day">11</span>
			<span class="entry-time-month">dic</span>
			<span class="entry-format-icon"></span>
		</div>
		
			<div class="entry-meta">
			
		</div>
		
	
	</header><!-- .entry-header -->
	
			
		<div class="entry-content">
			<p><a href="http://www.elnervion.com/wp-content/uploads/2020/12/elnerviondehoy11-12-20.pdf">el</a><a href="http://www.elnervion.com/wp-content/uploads/2020/12/elnerviondehoy11-12-20.pdf"><img class="alignnone size-full wp-image-9779" src="http://www.elnervion.com/wp-content/uploads/2020/12/elnerviondehoy11-12-20.png" alt="elnerviondehoy11-12-20" width="576" height="719" /></a></p>
					</div><!-- .entry-content -->
	
	
	<footer class="entry-footer">
		<p>
					<span class="author">
				
				<span class="sep"></span>
			</span>
					
					
						<span class="sep"></span>
		
		

				</p>
	</footer><!-- .entry-meta -->
</article><!-- #post-9777 -->
				
									<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.elnervion.com/el-nervion-10-de-diciembre-4/" rel="prev"><span class="meta-nav">&laquo;</span> El Nervión: 10 de diciembre.</a></div>		
	
	</nav><!-- #nav-below -->
	
				
			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

		<div id="secondary" class="widget-area" role="complementary">
						<aside id="text-8" class="widget widget_text"><h3 class="widget-title">8º Concurso fotográfico &#8216;La mejor foto del Verano&#8217;</h3>			<div class="textwidget"><p><a href="http://www.elnervion.com/concurso-fotografico-la-mejor-foto-del-verano-2020/ "><img src="//files.qualifio.com/library/vocento_0/images/2020/06/portada1.jpg" width="100%"></a></p>
<p><strong>¡Gracias por haber participado!</strong></p>
<p>Te presentamos una selección de algunas de las mejores fotos recibidas</p>
<p><center><br />
<strong><a href="http://www.elnervion.com/concurso-fotos/ ">Entrar</a></strong></center></p>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">16º Concurso fotográfico LA RÍA</h3>			<div class="textwidget"><a href="http://www.elnervion.com/concurso-fotografico-la-ria/"><img src="https://files.qualifio.com/library/vocento_0/images/2020/concursolarias.jpg" width="100%"></a>

<p>Si eres creativo, original y tienes entre 11 y 18 años</p>

<p><b>¡Gracias por haber participado!</b></p>
<p>Te presentamos una selección de algunas de las mejores fotos recibidas</p>

<center><a href="http://www.elnervion.com/concurso-fotografico-la-ria/">Entra</a></center></div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Síguenos en Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FElNervion&amp;width=250&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=270775685307" scrolling="no" style="border:none; overflow:hidden; width:250px; height:258px;" allowtransparency="true" frameborder="0"></iframe></div>
		</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elnervion.com/2020/11/">&laquo; nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.elnervion.com/2020/12/01/" title="El Nervión: 1 de diciembre.">1</a></td><td><a href="http://www.elnervion.com/2020/12/02/" title="El Nervión: 2 de diciembre.">2</a></td><td><a href="http://www.elnervion.com/2020/12/03/" title="El Nervión: 3 de diciembre.">3</a></td><td><a href="http://www.elnervion.com/2020/12/04/" title="El Nervión: 4 de diciembre.">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td><a href="http://www.elnervion.com/2020/12/09/" title="El Nervión: 9 de Diciembre.">9</a></td><td><a href="http://www.elnervion.com/2020/12/10/" title="El Nervión: 10 de diciembre.">10</a></td><td><a href="http://www.elnervion.com/2020/12/11/" title="El Nervión: 11 de diciembre.">11</a></td><td>12</td><td id="today">13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		</div><!-- #secondary .widget-area -->
		
	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer clearfix" role="contentinfo">

				
		<div class="credits">
			&copy; 2020 El Nervión: Periódico gratuito en Bilbao y Bizkaia<br>
			<a href="http://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> / </span>
			Theme: The Box by <a href="http://design.altervista.org" rel="designer">Design Lab</a>		</div>
		
					<nav id="footer-navigation" class="footer-navigation">
				<div class="menu-container"><ul id="secondary-menu" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.elnervion.com/contactar/">Contactar</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="http://www.elnervion.com/tarifas-publicidad/">Presentación y tarifas de publicidad 2019</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://www.elnervion.com/politica-de-cookies/">Política de cookies</a></li>
</ul></div>			</nav>
		
	</footer><!-- #colophon .site-footer -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.elnervion.com/wp-content/themes/the-box/js/navigation.js?ver=20120206'></script>

</body>
</html>